PHP4 สามารถใช้งานได้หรือไม่

บนเซิร์ฟเราเป็น PHP5, PHP4 features สามารถใช้งานได้บน PHP5 เวอร์ชั่น 4 และ 5 compatibe กัน

ทำให้บางคนมีความสุขกันเถอะ!